Автор Тема: Как установить glibc-2.4  (Прочитано 3297 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Collision

  • *
  • Сообщений: 12
  • Karma: +0/-0
Как установить glibc-2.4
« : 18 Июля 2007, 12:01 »
Как установить glibc-2.4... из RPM не уронив систему?
В данный момент стоит glibc-2.3.. Система: ASP Linux 11.2